Forum FORUM WĘDKARZY WYCZYNOWYCH Strona Główna FORUM WĘDKARZY WYCZYNOWYCH
NAJWIĘKSZE W POLSCE KOMPENDIUM WIEDZY O WĘDKARSTWIE WYCZYNOWYM!
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Blokuj?ca si? guma
Idź do strony 1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum FORUM WĘDKARZY WYCZYNOWYCH Strona Główna -> SPRZĘT
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomasz_Michał




Dołączył: 28 Lip 2009
Posty: 172
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Opole

PostWysłany: Sob 16:07, 16 Cze 2012    Temat postu: Blokująca się guma

Witam, szukałem ale nie znalazłem nic na ten temat. Sprawa wygląda następująco: po nasmarowaniu gumy smarem Vespe guma ładnie, bez żadnych oporów przesuwa się w szczytówce, a po jednym łowieniu, nawet w trakcie łowienia guma zaczyna tępo chodzić, jakby przyklejała się do ścianek topu. Zauważyłem to na mistrzostwach mojego klubu, gdzie weszły mi leszcze po 1,5-2 kg i schodziły mi z haczyka bo guma tępo chodziła, a po włożeniu bezpośrednio po zacięciu szczytówki do wody guma pracowała płynnie i ryby nie schodziły. Nie wiem co z tym problemem zrobić, od razu mówię że za mała średnica wylotu szczytówki nie wchodzi w grę, bo guma ma jeszcze sporo luzu w miejscu gdzie wychodzi z tulejki wewnętrznej. Za wszelką pomoc z góry dziękuję Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rzotkiewa




Dołączył: 18 Sie 2010
Posty: 91
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Łomża

PostWysłany: Sob 18:11, 16 Cze 2012    Temat postu:

a jakiej średnicy gumy używasz? jaki rozmiar haczyka? grubość żyłki?

Post został pochwalony 0 razy

Ostatnio zmieniony przez rzotkiewa dnia Sob 18:12, 16 Cze 2012, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
oleq_30




Dołączył: 21 Mar 2011
Posty: 196
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5

PostWysłany: Sob 19:50, 16 Cze 2012    Temat postu:

podepnę się pod temat bo problem mam ten sam co kolega z tymi samymi objawami tak jakby się guma kleiła do ścianek topu , tuleja 2,0 guma 0,86 i 0,9 i nie mam pomysłu co z tym zrobić i tak samo jak kolega ma problem po zacięciu bo ryba mu schodzi z haka tak u mnie jest to samo

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomasz_Michał




Dołączył: 28 Lip 2009
Posty: 172
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Opole

PostWysłany: Sob 21:05, 16 Cze 2012    Temat postu:

Guma jakiej używam to vespe 1.06 mm, żyłka główna trabucco XPS Match Pro 0.148mm przypon 0.10 mm Trabucco Lucifer, haczyki Trabucco 410 rozmiar 16. Ryby które udało mi się wyjąć były zapięte pewnie, więc to nie wina haczyka, lecz źle pracującej gumy. Nie wiem czy to nie jest przypadkiem wina poprzedniego właściciela tej tyczki, tzn smaru do gumy jakiego używał, bo po nasmarowaniu smarem Vespe Sliper Eel guma chodzi jak powinna, a po około 30 minutach łowienia zaczyna "tępo" chodzić.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
SebaBu




Dołączył: 27 Gru 2009
Posty: 79
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kielce

PostWysłany: Nie 10:34, 17 Cze 2012    Temat postu:

Kolego wypłukaj dobrze szczytówkę i 2el.Miałem podobny przypadek i mycie pomogło. Jesli poprzedni właściciel używał Ludwika do smarowania gumy to szczytówka i 2 el napewno są oklejone brudem i to on Ci blokuje gumę.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomasz_Michał




Dołączył: 28 Lip 2009
Posty: 172
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Opole

PostWysłany: Nie 12:30, 17 Cze 2012    Temat postu:

a w jaki sposób najlepiej to zrobić?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pyton




Dołączył: 22 Gru 2007
Posty: 1979
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 0/5
Skąd: Ursus

PostWysłany: Nie 12:43, 17 Cze 2012    Temat postu:

Pod gumę 1mm szczytówka powinna mieć średnice minimum 2,5mm. Masz tyle? Druga sprawa to ludwik... totalne ścierwo które jest dobre tylko na chwilę bo potem gumę odtłuszcza i powoduje jej skokową pracę. Trzecia sprawa to naciąg gumy. Czwarta, to to czy guma jest stara (jak jest stara to potrafi sie zrobić szorstka, podobnie jak po ludwiku.)

wybieraj...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
SebaBu




Dołączył: 27 Gru 2009
Posty: 79
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kielce

PostWysłany: Nie 22:22, 17 Cze 2012    Temat postu:

Pyton ja niepolecam Koledze ludwiaka!!!
Szczytówkę i 2el umyj w środku poprostu dobrze ciepłom wodą ,pzepłukaj kilka razy dobrze osuszi jeśli wszystko jest jak trzeba tzn. odpowiednia tulejka i śr szczytówki to guma niepowinna chodzi skokami.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Bartosz




Dołączył: 17 Kwi 2008
Posty: 312
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5

PostWysłany: Pon 7:58, 18 Cze 2012    Temat postu:

Z moich doświadczeń z Vespe Sliper Eel wynika, że bardzo szybko jest spłukiwany z gumy i wnętrza topu jeśli podczas łowienia moczymy szczytówkę w wodzie, wkładamy top do wody podczas holu itp. Jest to lubrykant rozpuszczalny w wodzie i niestety krótkotrwały...
Ja jeśli go stosuję nie moczę potem szczytówki, jeśli łowię zanurzając szczytówkę to nie stosuję Sliper'a (nie ma sensu)...
Weź i ten aspekt pod uwagę Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pyton




Dołączył: 22 Gru 2007
Posty: 1979
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 0/5
Skąd: Ursus

PostWysłany: Pon 10:37, 18 Cze 2012    Temat postu:

SebaBu napisał:
Pyton ja niepolecam Koledze ludwiaka!!!


wiem Very Happy Umiem czytać Very Happy
Wymieniłem po prostu wszystkie znane mi mozliwości blokowania się gumy Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
drucik4




Dołączył: 13 Lut 2011
Posty: 79
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Bydgoszcz

PostWysłany: Pon 18:29, 18 Cze 2012    Temat postu:

Witam dzieje się tak przeważnie kiedy woda odparowuje ze smaru wtedy często się klei poza tym na stronie Vespe [link widoczny dla zalogowanych] jest napisane jak powinno się używać tego smaru oraz są ilustracje jak powinno się to robić nie będę nikogo pouczać bo i tak większość psika do topu.
Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gobius




Dołączył: 14 Wrz 2009
Posty: 143
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Ostrów Wlkp.

PostWysłany: Pią 16:41, 20 Lip 2012    Temat postu:

Witam

Mam taki problem, kupiłem niedawno używanego mavera 371+ i za żadne skarby nie mogę poradzić sobie z naciągnięciem gumy w topach. Nadmienię tylko że na tyczkę łowię od 1996 roku więc to nie powinno być dla mnie zadanie nie do wykonania, a jednak... Już mi sił brakuje, czyszczenie, odtłuszczanie, płukanie, ponowne smarowanie i .... wie co jeszcze, a efekty mizerne. Próbuję z gumą 0,75 mm vespe, jak właściwie zaleję top smarem vespe to chodzi jako tako, ale po kilku chwilach to dopiero dramat się robi. Oczywiście smarowałęm gumę również tak jak producent przewidział i nic. Skarżąc się kolegom na ten temat usłyszałem, że być może jest to wynikiem tego że ta wędka ma silikonowane wnętrza elementów i silikonowe gumy poprostu w niej nie chodzą, spróbowałem z lateksową i odziwo jest dużo lepiej, Nie idealnie ale lepiej, moje pytanie czy to jest powód? Spotkał się ktoś z czymś takim? Miałem w sumie 7 różnych tyczek i nigdy się nie spotkałem z takim zjawiskiem. Guma się klei do ścianek 2 elementu.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Żbiku




Dołączył: 11 Maj 2009
Posty: 2019
Przeczytał: 0 tematów

Pomógł: 45 razy
Ostrzeżeń: 0/5
Skąd: Gdańsk

PostWysłany: Pią 17:48, 20 Lip 2012    Temat postu:

Może poprzedni właściciel nalał jakiegoś badziewia "polepszającego" działanie gumy i teraz są problemy? A probowałeś na gumach innej marki? Może faktycznie tarcie silikonu o silikon (gumy o wewnetrzne "silikonowe" ścianki, jeśli faktycznie takie są w tym modelu?) powoduje hamowanie i złą prace amortyzatora? Tym bardziej, że piszesz, że na lateksie chodzi dużo lepiej. Wg mnie musi być coś nie tak z gumą Vespe, którą stosujesz.

Post został pochwalony 0 razy

Ostatnio zmieniony przez Żbiku dnia Pią 17:49, 20 Lip 2012, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
STEFAN..K




Dołączył: 25 Wrz 2006
Posty: 1600
Przeczytał: 1 temat

Pomógł: 50 razy
Ostrzeżeń: 0/5
Skąd: Toruń 47 lat

PostWysłany: Pią 19:24, 20 Lip 2012    Temat postu:

Jeżeli to oryginalna szczytówka Mavera z Magic steps to jest ona tak jak złacza kryta -oczywiście w środku teflonem a nie żadnym silikonem, miałem już kilka Maverów zresztą dopiero co kupiłem nastepnego i własnie w tych szczytówkach guma zawsze pracowała mi idealnie(obojetnie latex czy silikon zresztą prawie zawsze używam silikonów) -tyczki były nowe, więc jedyne co mi przychodzi do głowy to jak kupiłeś używaną tyczkę to tak jak napisał przedmówca w szczytówkach może być poprostu "syf". Proponuję na kilka dni zamoczyć je w misce z dużą ilością mocnego proszku do prania a później złapać delikatnie jakimiś szczypcami żeby sie nie poparzyć i solidnie przelać je wrzątkiem.

Post został pochwalony 0 razy

Ostatnio zmieniony przez STEFAN..K dnia Pią 19:26, 20 Lip 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gobius




Dołączył: 14 Wrz 2009
Posty: 143
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Ostrów Wlkp.

PostWysłany: Pią 19:47, 20 Lip 2012    Temat postu:

Poprzednik używał wyłącznie smaru vespe, wiem bo źródło w 100% znane i sprawdzone Smile Natomiast gdy spojrzę do kija od tyłu to wygląda na to, że problem nie dotyczy raczej szczytówki, ale 2 elementu, gdyż to do niego w całości przywiera guma. A z tym lateksem tak jak napisałem wcześniej jest lepiej ale nie idealnie. Posiadam w tej chwili też zwykłą daiwę sr3 nawet najcieńsze gumy chodzą jak się należy. Muszę wypróbować wyparzenie wrzatkiem nigdy tego nie robiłem czy 2 element można potraktować w ten sam sposób?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum FORUM WĘDKARZY WYCZYNOWYCH Strona Główna -> SPRZĘT Wszystkie czasy w strefie CET (Europa)
Idź do strony 1, 2, 3  Następny
Strona 1 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin