Forum FORUM WĘDKARZY WYCZYNOWYCH Strona Główna FORUM WĘDKARZY WYCZYNOWYCH
NAJWIĘKSZE W POLSCE KOMPENDIUM WIEDZY O WĘDKARSTWIE WYCZYNOWYM!
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Blokuj?ca si? guma
Idź do strony Poprzedni  1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum FORUM WĘDKARZY WYCZYNOWYCH Strona Główna -> SPRZĘT
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pyton




Dołączył: 22 Gru 2007
Posty: 1979
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 0/5
Skąd: Ursus

PostWysłany: Pią 22:45, 20 Lip 2012    Temat postu:

Wrzątek lałem na numero uno na zakleszczone złącze i nic się nie działo. Z poczytałem kiedyś, że żywica epoksydowa ulega zniekształceniu w tempraturze mniej więcej 180st C. więc teoretycznie nalanie wrzątku do kija powinno być zabiegiem bezpiecznym.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
beny.rac




Dołączył: 24 Cze 2012
Posty: 40
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kerkdriel(NL) , SRC (PL )

PostWysłany: Nie 21:59, 12 Sie 2012    Temat postu:

Witam,

Jakiego smaru uzywacie do gumy ( vespe ??? ) oraz co jaki czas stosuje sie taki smar ?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Żbiku




Dołączył: 11 Maj 2009
Posty: 2019
Przeczytał: 0 tematów

Pomógł: 45 razy
Ostrzeżeń: 0/5
Skąd: Gdańsk

PostWysłany: Pon 12:03, 13 Sie 2012    Temat postu:

Bylo o tym w innych tematach. Smar Vespe, uzywany za kazdym razem przy lowieniu.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pyton




Dołączył: 22 Gru 2007
Posty: 1979
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 0/5
Skąd: Ursus

PostWysłany: Pon 12:47, 13 Sie 2012    Temat postu:

Po co komu smar do gumy Very Happy Kolejny zbędny gadżet Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Aleex




Dołączył: 14 Cze 2007
Posty: 457
Przeczytał: 0 tematów

Pomógł: 19 razy
Ostrzeżeń: 0/5
Skąd: Jamaica

PostWysłany: Pon 13:54, 13 Sie 2012    Temat postu:

Zbędny gadżet przy mocno uciętej szczytówce, a jak se kto nie utnie szczytówki, a chce dłubać małe szpindle na zawodach to lepiej żeby guma pracowała z poślizgiem, tak samo jeśli założy max rozmiar gumy do długiej szczytówy, lepiej przesmarować dla świętego spokoju. Także tego, co komu pasuje.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
fikus




Dołączył: 17 Mar 2011
Posty: 88
Przeczytał: 0 tematów

Ostrzeżeń: 5/5

PostWysłany: Pon 20:58, 06 Maj 2013    Temat postu:

Podepnę się pod temat.Na zwodach miałem taki problem, że łącznik od amortyzatora owijał się wraz z żyłką o szczytówkę i w momencie gdy przycinałem rybę musiałem szybko wycofać tyczkę aby się odwinął od szczytówki i amortyzator wtedy mógł swobodnie pracować w przeciwnym razie guma nie wychodziła ze szczytówki .Jeżeli ktoś wie jak temu zaradzić proszę pisać.
Pozdrawiam


Post został pochwalony 0 razy

Ostatnio zmieniony przez fikus dnia Pon 21:11, 06 Maj 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamil218




Dołączył: 02 Maj 2008
Posty: 87
Przeczytał: 7 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz

PostWysłany: Pon 22:21, 06 Maj 2013    Temat postu:

fikus napisał:
Podepnę się pod temat.Na zwodach miałem taki problem, że łącznik od amortyzatora owijał się wraz z żyłką o szczytówkę i w momencie gdy przycinałem rybę musiałem szybko wycofać tyczkę aby się odwinął od szczytówki i amortyzator wtedy mógł swobodnie pracować w przeciwnym razie guma nie wychodziła ze szczytówki .Jeżeli ktoś wie jak temu zaradzić proszę pisać.
Pozdrawiam


Może pętla od mocowania zestawu była zbyt duża? Mi się to tylko w takim wypadku zdarzało.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jonasz7




Dołączył: 04 Gru 2011
Posty: 443
Przeczytał: 9 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: 3-miasto

PostWysłany: Wto 7:34, 07 Maj 2013    Temat postu:

Może żyłka była poskręcana, zużyta przy łączniku. Może pętla od gumy była za duża i wystawała poza łącznik albo j/w.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
fikus




Dołączył: 17 Mar 2011
Posty: 88
Przeczytał: 0 tematów

Ostrzeżeń: 5/5

PostWysłany: Wto 9:31, 07 Maj 2013    Temat postu:

Dziś sprawdziłem o tym co napisaliście i wszystko jest w porządku,to nie wiem czemu tak się dzieje Sad
Ps.Wtedy kiedy zaczęło to mi się oplątywać cały czas lał deszcz.
Pozdrawiam


Post został pochwalony 0 razy

Ostatnio zmieniony przez fikus dnia Wto 9:32, 07 Maj 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
melchior71




Dołączył: 22 Maj 2009
Posty: 338
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Ruda Śląska

PostWysłany: Wto 10:32, 07 Maj 2013    Temat postu:

Za gruba guma,za mała średnica teflonu , za słabo naciągnięta guma -albo wszystko na raz. Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Solidworks




Dołączył: 19 Mar 2009
Posty: 109
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Trzebnica

PostWysłany: Wto 15:33, 07 Maj 2013    Temat postu:

Na drugi el. proponowałbym korek z teflonem w środku.
Pierwsze zdjęcie - nawet dla samego sprawdzenia (czy to jest powód) warto zamontować Smile
[link widoczny dla zalogowanych]
PS. Nigdy nie używałem ani ludwilka, ani smarów do gumy. Jeśli za lekko mam naciągniętą gumę to przed samym montażem topu do wędki po rzucie zestawu do wody jest czas aby ją zamoczyć i odrazu montować top do wyjazdu...


Post został pochwalony 0 razy

Ostatnio zmieniony przez Solidworks dnia Wto 15:34, 07 Maj 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
fikus




Dołączył: 17 Mar 2011
Posty: 88
Przeczytał: 0 tematów

Ostrzeżeń: 5/5

PostWysłany: Wto 19:40, 07 Maj 2013    Temat postu:

Dziękuje wszystkim za pomoc.Zrobię tak jak napisaliście,może podziała.
Pozdrawiam


Post został pochwalony 0 razy

Ostatnio zmieniony przez fikus dnia Wto 19:41, 07 Maj 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Junior_OM




Dołączył: 03 Mar 2008
Posty: 335
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Marki k. Warszawy

PostWysłany: Wto 20:38, 07 Maj 2013    Temat postu:

A próbowaliście zostawić po prostu te gumy w spokoju i niczym ich nie pryskać? Ja używam gum middy i czarnego mavera nigdy nie pryskam i przy odpowiednim naciągu dostosowanym do łowionych ryb guma chodzi jak po maśle.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Sawa




Dołączył: 11 Cze 2012
Posty: 138
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Czerwieńsk

PostWysłany: Śro 11:43, 08 Maj 2013    Temat postu:

Próbowałem i po godzinie łowienia w Odrze żyłka robi się zielona a guma zaczyna chodzić skokami. Dlatego stosuję tulejki 2mm do gumy 0,75-1,2mm korek niewpuszczający wody do topu. Smar i gumy Vespe. Obecnie łowię też na wentyle tulejka 2mm zewnętrza, guma 1,8mm!! troszkę smalcu co 2-3 łowienie i wszystko chodzi gładko i mięciutko. Wentyl 1,8mm pracuje nawet pod 15cm krąpiem...

Edit Jak nie dam smaru do 3 elementu to czuje jak guma szoruje wewnątrz tyczki, zastanawiam się nad tulejką w 3 elemencie


Post został pochwalony 0 razy

Ostatnio zmieniony przez Sawa dnia Śro 11:51, 08 Maj 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
fikus




Dołączył: 17 Mar 2011
Posty: 88
Przeczytał: 0 tematów

Ostrzeżeń: 5/5

PostWysłany: Śro 12:15, 08 Maj 2013    Temat postu:

Właśnie u siebie także zauważyłem ten problem że guma chodzi skokami.Radzicie czymś przesmarować?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum FORUM WĘDKARZY WYCZYNOWYCH Strona Główna -> SPRZĘT Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2, 3  Następny
Strona 2 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin